Tab Effect
  • Ücretsiz

Tab Effect

Yalnızca tüm FireFox 1.5 – 2.0.0’da kullanılabilir. *. Bu eklenti için en az DirectX 8 gereklidir. Araç kitaplarınız arasında 3 boyutlu efektle geçiş sağlar.

Yalnızca tüm FireFox 1.5 – 2.0.0’da kullanılabilir. *.

Bu eklenti için en az DirectX 8 gereklidir.

Araç kitaplarınız arasında 3 boyutlu efektle geçiş sağlar.

Yorum Yap

E-posta hesabınız yayımlanmayacak. Doldurulması zorunlu alanlar işaretlendi *